Willkommen, Gast
Benutzername Passwort: Angemeldet bleiben:

Installation wird abgelehnt
(1 Leser) (1) Gast
  • Seite:
  • 1

THEMA: Installation wird abgelehnt

Installation wird abgelehnt 4 Jahre, 1 Monat her #1

  • Rainer
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 1
  • Karma: 0
Unter Joomla 1.5 (wo genau kann ich als Administrator nachschauen, welche Version läuft?) möchte ich contentpasswort installieren. Nach dem Hochladen der ZIP-Datei bekomme ich jedoch die Fehlermeldung

Fehler: Es konnte keine XML-Setupdatei für Joomla! in diesem Paket gefunden werden!
Warning: zip_entry_read() [function.zip-entry-read]: The bytes parameter must greater then zero in /home/...XXX.../joomla/filesystem/archive/zip.php on line 238

Woran kann das liegen? Mir würde das Plugin sehr weiterhelfen ...

Besten Dank für Tipps,

Rainer
  • Seite:
  • 1
Ladezeit der Seite: 0.07 Sekunden